IsfEUr3d



マスター達の反応は!?
■場合がございますだからなー。確実ではないからOSにリソースをくわれて重くなる落ちが


■FGO、iOS版、12月中旬以降、動作環境が以下の通りに変更予定とのこと。OSのバージョン確認せねば…。
推奨OS : iOS 11.0 以降
対応OS : iOS 10.0 以降(対応OSでない場合にはプレイできません)


■iOS8の私は絶望した_:(´ཀ`」 ∠):


■5s以降にして32bitコード削除すればいいと思うのですが(6以前はそもそも不安定)まだ実用的でない環境をサポートするのですか、、、それとAndroid版は動作が酷すぎるので何かロードマップを示した方が、、、(Android版はiOS版と比べるとかなり体感速度悪いという)


■では12月からiOS10以上じゃないと起動すら出来なくなるとの事で、iPhone6s Plusで発売時のiOS9台で使っている自分は対応外になるのかOh..Oh..


■iosアプデしないとfgoできなくなっちゃうって聞いて焦る


■5sのiosアップデートしなくっちゃFGOできなくなるやん


■FGOするためにiOSバージョンあげなきゃいけねえのかよぉ〜


■くそーfgoのせいでiOSアップデートしなきゃいけなくなった


■FGO のiOS推奨環境11以上とか詰んでるんですけど


■FGO、IOS古いのだとできなくなると聞いて、慌てて調べたけど、
よくよく考えなくても私はandroid勢


■12月中旬以降FGOのiOS動作環境変わるのか 今のiPhone8に変えてよかった


■多分FGOの
必須iOS上げられてからは
しばらくログイン出来なさそう
たから
年末福袋無理だなこりゃ


■iosアプデしたらFGO起動できなくなったんだけど


■IOSとかOS以前にFGOの必要スペック高過ぎなんだよな・・・


■iOSアップデートしないとFGOできないならその頃になったらFGO辞めるか何かするかな…アップデートしてデータ消えたりしたら怖いし


■iOS 11にしてからFGO落ちなくなったしカクカクしなくなった …と思う 少なくとも宝具落ちしてない
でもぼちぼち対応端末が危ない(なう5s



FGOを早速起動!


オススメ記事!